<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Cui prodest? | Cesano di Roma</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.cesanodiroma.com/wp-content/uploads/2014/08/faviconcesanodiroma2-e1409003906614.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.cesanodiroma.com/feed/" title="Cesano di Roma latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.cesanodiroma.com/comments/feed/" title="Cesano di Roma latest comments" />
		<link rel="pingback" href="http://www.cesanodiroma.com/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[335,378] -->
<meta name="description"  content="Cui prodest? (a chi giova?): questa è la domanda da porsi. Martedì 23.10.2018 alle 18.30 siamo stati invitati da Ascolto Attivo alla prima giornata di" />

<meta name="keywords"  content="ama roma,cesano di roma,compostaggio,municipio xv,osteria nuova" />

<link rel="canonical" href="http://www.cesanodiroma.com/2018/11/07/cui-prodest/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cesano di Roma &raquo; Feed" href="http://www.cesanodiroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cesano di Roma &raquo; Feed dei commenti" href="http://www.cesanodiroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cesano di Roma &raquo; Cui prodest? Feed dei commenti" href="http://www.cesanodiroma.com/2018/11/07/cui-prodest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cesanodiroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=38d428a8407145b1729f3882b44d2436"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style type="text/css">
	.wpgpxmaps { clear:both; }
	#content .wpgpxmaps img,
	.entry-content .wpgpxmaps img,
	.wpgpxmaps img { max-width: none; width: none; padding:0; background:none; margin:0; border:none; }
	.wpgpxmaps .ngimages { display:none; }
	.wpgpxmaps .myngimages { border:1px solid #fff;position:absolute;cursor:pointer;margin:0;z-index:1; }
	.wpgpxmaps_summary .summarylabel { }
	.wpgpxmaps_summary .summaryvalue { font-weight: bold; }
	.wpgpxmaps .report { line-height:120%; }
	.wpgpxmaps .gmnoprint div:first-child {  }	
	.wpgpxmaps .wpgpxmaps_osm_footer {
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 13px;
		margin: 0;
		z-index: 999;
		background: WHITE;
		font-size: 12px;
	}
	
	.wpgpxmaps .wpgpxmaps_osm_footer span {
		background: WHITE;
		padding: 0 6px 6px 6px;
		vertical-align: baseline;
		position: absolute;
		bottom: 0;
	}	
	
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cesanodiroma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css'  href='http://www.cesanodiroma.com/wp-content/plugins/wp-gpx-maps/ThirdParties/Leaflet_1.3.1/leaflet.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet.fullscreen-css'  href='http://www.cesanodiroma.com/wp-content/plugins/wp-gpx-maps/ThirdParties/leaflet.fullscreen-1.1.4/Control.FullScreen.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display&#038;subset=latin&#038;ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Exo+2&#038;subset=latin&#038;ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display+SC&#038;subset=latin&#038;ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/reset.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/font-awesome.min.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/dat-menu.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/responsive.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.cesanodiroma.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/style.css?ver=38d428a8407145b1729f3882b44d2436' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='http://www.cesanodiroma.com/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.cesanodiroma.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.cesanodiroma.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.cesanodiroma.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.cesanodiroma.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/wp-gpx-maps/ThirdParties/Leaflet_1.3.1/leaflet.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/wp-gpx-maps/ThirdParties/leaflet.fullscreen-1.1.4/Control.FullScreen.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/wp-gpx-maps/js/Chart.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/wp-gpx-maps/js/WP-GPX-Maps.js?ver=1.6.02'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cesanodiroma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cesanodiroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cesanodiroma.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Due anni dopo&#8230;' href='http://www.cesanodiroma.com/2018/11/06/due-anni-dopo/' />
<link rel='next' title='Domenica, 11 Novembre: non mancare alla mostra!' href='http://www.cesanodiroma.com/2018/11/10/domenica-11-novembre-non-mancare-alla-mostra/' />

<link rel='shortlink' href='http://www.cesanodiroma.com/?p=26501' />
<link rel="alternate" type="application/json+oembed" href="http://www.cesanodiroma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cesanodiroma.com%2F2018%2F11%2F07%2Fcui-prodest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cesanodiroma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cesanodiroma.com%2F2018%2F11%2F07%2Fcui-prodest%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cesanodiroma.com/?wordfence_lh=1&hid=ED6E4016FB5F41D445B2F047576D5917');
</script><meta name="google-site-verification" content="5tBLH_2kmJOP_7y0FAXAu0OTP0Mex1YijymbOVNYp-g" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e41e9ae0d16c0f3d8840c8e64ed3205c"><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>	

	<!-- END head -->
	
<style type="text/css">
	.wpgpxmaps { clear:both; }
	#content .wpgpxmaps img,
	.entry-content .wpgpxmaps img,
	.wpgpxmaps img { max-width: none; width: none; padding:0; background:none; margin:0; border:none; }
	.wpgpxmaps .ngimages { display:none; }
	.wpgpxmaps .myngimages { border:1px solid #fff;position:absolute;cursor:pointer;margin:0;z-index:1; }
	.wpgpxmaps_summary .summarylabel { }
	.wpgpxmaps_summary .summaryvalue { font-weight: bold; }
	.wpgpxmaps .report { line-height:120%; }
	.wpgpxmaps .gmnoprint div:first-child {  }	
	.wpgpxmaps .wpgpxmaps_osm_footer {
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 13px;
		margin: 0;
		z-index: 999;
		background: WHITE;
		font-size: 12px;
	}
	
	.wpgpxmaps .wpgpxmaps_osm_footer span {
		background: WHITE;
		padding: 0 6px 6px 6px;
		vertical-align: baseline;
		position: absolute;
		bottom: 0;
	}	
	
</style>
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-26501 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Menu Alto"><li><a href="http://www.cesanodiroma.com" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/cesanodiroma-com/">Cos&#8217;è Cesanodiroma.com</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/contatti/">Contatti</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/scrivici/">Scrivici</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/pubblicita/">Per la tua Pubblicità</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/numeri-utili/">Numeri Utili</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/copyright/">Copyright</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Cesano di Roma</h1>
								<a href="http://www.cesanodiroma.com"><img class="logo" src="http://www.cesanodiroma.com/wp-content/uploads/2015/11/logo-cesa.png" alt="Cesano di Roma" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-710" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Le notizie da Cesano" href="http://www.cesanodiroma.com/category/newscesano/">da Cesano</a></li>
<li id="menu-item-711" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="La notizie dal Municipio XV" href="http://www.cesanodiroma.com/category/attualita/newsmunicipio/">dal Municipio</a></li>
<li id="menu-item-712" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Le notizie dai Comuni fuori Cesano" href="http://www.cesanodiroma.com/category/attualita/newsoltrecesano/">oltre Cesano</a></li>
<li id="menu-item-709" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cesanodiroma.com/category/cultura-eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-714" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/sport/">Sport</a></li>
<li id="menu-item-707" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.cesanodiroma.com/category/territorio/">Territorio<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-15711" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.cesanodiroma.com/tag/terre-di-cesano/">Esposizione didattica: &#8220;TERRA DI CESANO: CULTURA, ARTE E DEVOZIONE&#8221;</a></li>
	<li id="menu-item-838" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/territorio/borgo-cesano/">Borgo di Cesano</a></li>
	<li id="menu-item-839" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/territorio/festa-sscrocifisso/">Festa del Ss. Crocifisso</a></li>
	<li id="menu-item-17633" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/territorio/viafrancigena/">Via Francigena</a></li>
	<li id="menu-item-840" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/territorio/terre-di-cesano/">Terre di Cesano</a></li>
</ul>
</li>
<li id="menu-item-842" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cesanodiroma.com/social/">Social</a></li>
<li id="menu-item-17042" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.cesanodiroma.com/category/pro-loco-cesano-di-roma/">Pro Loco</a></li>
<li id="menu-item-26144" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/comitato-di-quartiere/">Comitato di quartiere</a></li>
</ul>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://www.cesanodiroma.com/come-arrivare/"><i>Come arrivare</i></a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="http://www.cesanodiroma.com/dove-mangiare/"><i>Dove mangiare</i></a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="http://www.cesanodiroma.com/dove-dormire/"><i>Dove dormire</i></a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="http://www.cesanodiroma.com/category/itinerari/"><i>Itinerari</i></a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://www.cesanodiroma.com/borgo-di-cesano/"><i>Borgo di Cesano</i></a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1140"><a href="http://www.cesanodiroma.com/ss-crocifisso-2/"><i>SS. Crocifisso</i></a></li>
<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="http://www.cesanodiroma.com/rioni/"><i>Rioni</i></a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="http://www.cesanodiroma.com/corteo-storico/"><i>Corteo Storico</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=195462850664373";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


			<div class="content-article-title">
			<h2>Cui prodest?</h2>
			<div class="right-title-side">
				<a href="http://www.cesanodiroma.com"><i class="fa fa-reply"></i>Homepage</a>
				<a href="http://www.cesanodiroma.com/feed/rss/" class="orange" target="_blank"><i class="fa fa-rss"></i>RSS Feed</a>			</div>
		</div>
	 				
			<div class="main-article-content">
									<h2 class="article-title">Cui prodest?</h2>
									<div class="article-photo">
				<img class="setborder" src="http://www.cesanodiroma.com/wp-content/uploads/2018/10/2018-10-23-18.28.30-copia-680x365_c.jpg" alt="Cui prodest?" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">novembre 07</div>
								<div class="calendar-time">
									<font>17:10</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Condividilo con gli amici</a>
																							</div>
							
							<div>
								<a  href="http://www.cesanodiroma.com/author/alberto/" title="Articoli scritti da: Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Redazione</a>																	<a href="http://www.cesanodiroma.com/2018/11/07/cui-prodest/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 commenti									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps">Cui prodest? (a chi giova?): questa è la domanda da porsi.</p>
<p>Martedì 23.10.2018 alle 18.30 siamo stati invitati da <strong><em>Ascolto Attivo</em></strong> alla prima giornata di partecipazione. Presenti le tre socie, siamo stati accolti da una di loro, Agnese, che ha proposto un elenco da compilare con i propri dati per successivi appuntamenti e/o comunicazioni varie; qualche decina di presenze sono state raccolte. Poco più in là un tavolo allestito a buffet con spuntini, salatini e bibite ha fatto piacere ai presenti.</p>
<p>La sala è stata allestita per un numero inferiore alle effettive presenze e con una disposizione a piccoli ferri di cavallo per invogliare al dialogo; ma questa disposizione non è stata capita e le persone, abituate ad ascoltare – e non a partecipare – hanno riordinato le sedie secondo il classico schema a teatro, in file o contro il muro. Una forma di coinvolgimento alla quale non siamo abituati e che sarebbe stato interessante seguire per capire. Ma così non è stato. Mentre la socia e fondatrice, Marianella, ha iniziato con il prologo spiegando la scelta dell&#8217;allestimento, nessuno l&#8217;ha ascoltata&#8230; ed è stato così fino all&#8217;arrivo della polizia. Anzi, di più.</p>
<p>Di più perché i sostenitori del NO, hanno inscenato una manifestazione all&#8217;interno della sala dove si sarebbe dovuto tenere l&#8217;incontro boicottandolo di fatto, negando ai pochi presenti, che avrebbero voluto ascoltare, il loro diritto democratico. Una scelta, quella del Comitato per il NO e i CdQ di Osteria Nuova e Cesano e altri due della zona, alla quale ci hanno abituato i picchetti in caso di sciopero che in tale modo esercitano – con prepotenza – il loro diritto, annullando l&#8217;essenza della democrazia che è la partecipazione.</p>
<p>Ma tutto questo a chi giova? Le ipotesi sono tante, in parte ben descritte da un recente <a href="https://www.ilsole24ore.com/art/impresa-e-territori/2018-10-15/raccolta-rifiuti-l-italia-sommersa-la-paralisi-totale-174019.shtml?utm_medium=FBSole24Ore&amp;utm_source=Facebook&amp;fbclid=IwAR1XZFTRoDU8F995b8GdOzwa93l-P9XCnoA5LOGC8gDwHc-blauNXWRBSvY#Echobox=1540322420" target="_blank" rel="noopener">articolo del quotidiano <strong><em>Il Sole 24 Ore</em></strong></a> che, relativamente alla parte romana, scrive: «<em>Il sistema italiano di raccolta dei rifiuti, di raccolta differenziata e riciclo di materiali ricuperabili, di smaltimento sta andando alla paralisi perché alcune città come Roma paralizzano il sistema</em> [&#8230;]» e poco dopo: «<em>I politici fanno a gara per seminare la paura contro gli impianti e per incoraggiare la chiusura degli impianti di riciclo e smaltimento dei rifiuti</em> [&#8230;]» e continua: «<em>I Tmb sono uno strumento di emergenza per situazioni provvisorie</em> [&#8230;] <em>Invece Roma puntò tutto sul trucco di moltiplicare il numero di Tmb e di renderli definitivi, sorda a ogni proposta di allargare la raccolta differenziata e di realizzare impianti.&nbsp;Comitati di cittadini sono insorti per bloccare qualsiasi proposta di impianto alternativo ai Tmb e alla discarica&nbsp;monstre&nbsp;di&nbsp;<b>Malagrotta</b>, vicina a Fiumicino, asserendo nei cortei di protesta e nelle lettere indignate ai giornali, sulle pagine social e sui blog che (qualunque impianto fosse e dovunque fosse immaginato) il progetto «devasterà il nostro territorio», distruggerà «il futuro e la salute dei nostri bambini», perché «ben altra è la soluzione» oppure «non è questo il modello di sviluppo che noi vogliamo» e giustificazioni simili.</em>». Infine, si arriva al cui prodest?: «<em>Il riciclo dei rifiuti e lo smaltimento corretto hanno tanti nemici, i quali in modo inconsapevole aiutano la malavita.</em>». Jacopo Giliberto, l&#8217;autore di questo interessantissimo articolo che ci riguarda e che indirettamente si rivolge anche a noi, scrive verso la conclusione: «<em>La pianificazione nella gestione dei rifiuti spetta alle Regioni, ma come ha dimostrato il caso del Lazio i piani regionali dei rifiuti sono strumenti di propaganda politica e di lubrificazione del consenso.</em>» che non è altro che ciò che veniamo a dire da tanto, ovvero alla fine la domanda cui prodest? riceve la risposta: alla politica, e ai suoi legami.</p>
<p>Rimane chiaro che ai cittadini giova il dialogo, «<em>la politica cerchi altrove i suoi consensi</em>» dice più di uno.</p>
<p>red. 07.11.2018</p>
		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tag</b>

		<div class="tag-block">
			<a href="http://www.cesanodiroma.com/tag/ama-roma/">AMA Roma</a><a href="http://www.cesanodiroma.com/tag/cesano-di-roma/">Cesano di Roma</a><a href="http://www.cesanodiroma.com/tag/compostaggio/">compostaggio</a><a href="http://www.cesanodiroma.com/tag/municipio-xv/">municipio xv</a><a href="http://www.cesanodiroma.com/tag/osteria-nuova/">osteria nuova</a>		</div>

		<div class="clear-float"></div>

	</div>
				
					<div class="article-share-bottom" id="share">
				
				<b>Share</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.cesanodiroma.com/2018/11/07/cui-prodest/" data-url="http://www.cesanodiroma.com/2018/11/07/cui-prodest/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
					
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="http://www.cesanodiroma.com/2018/11/07/cui-prodest/" data-via="http://twitter.com/cesanodiroma" data-text="Cui prodest?" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=http://www.cesanodiroma.com/2018/11/07/cui-prodest/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=http://www.cesanodiroma.com/2018/11/07/cui-prodest/&media=http://www.cesanodiroma.com/wp-content/uploads/2018/10/2018-10-23-18.28.30-copia.jpg&description=Cui prodest?" data-url="http://www.cesanodiroma.com/2018/11/07/cui-prodest/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>

				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.cesanodiroma.com/2018/11/07/cui-prodest/&title=Cui prodest?" class="social-button ot-link" style="background:#264c84;" data-url="http://www.cesanodiroma.com/2018/11/07/cui-prodest/"><i class="fa fa-linkedin"></i><font>Share</font></a>
					
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

	<div class="content-article-title">
		<h2>Sull'autore</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Ritorna su</a>
			<a href="http://www.cesanodiroma.com/author/alberto/"><i class="fa fa-user"></i>Altri articoli dell'autore</a>
		</div>
	</div>

	<!-- BEGIN .main-nosplit -->
	<div class="main-nosplit">
		
		<div class="author-photo">
			<img src="http://2.gravatar.com/avatar/8b748bf9cbe4b9bcd74a54a05a99eb01?s=60&#038;d=mm&#038;r=g" class="setborder" alt="Redazione" />
		</div>
		<div class="author-content">
			<h3>Redazione</h3>
			<div class="right-top">
																											</div>
			<p></p>
		</div>

		<div class="split-line"></div>

	<!-- END .main-nosplit -->
	</div>
			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Ritorna su</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.cesanodiroma.com/2013/03/07/cesano-sorprende/">Affiorano resti umani durante i lavori alla chiesa di San Nicola</a>
											<a href="http://www.cesanodiroma.com/2013/03/07/cesano-sorprende/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
							<li>
					<a href="http://www.cesanodiroma.com/2015/02/24/domenica-1-marzo-centro-mobile-raccolta-ama-a-cesano/">DOMENICA 1 MARZO “CENTRO MOBILE RACCOLTA” AMA A CESANO</a>
											<a href="http://www.cesanodiroma.com/2015/02/24/domenica-1-marzo-centro-mobile-raccolta-ama-a-cesano/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
							<li>
					<a href="http://www.cesanodiroma.com/2014/09/21/scatti-della-sfilata-x/">Scatti della sfilata (X)</a>
											<a href="http://www.cesanodiroma.com/2014/09/21/scatti-della-sfilata-x/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


									
						<div class="content-article-title">
							<h2>0 commenti</h2>
							<div class="right-title-side">
								<a href="#top"><i class="fa fa-angle-up"></i>Ritorna su</a>
								<a href="#respond"><i class="fa fa-pencil"></i>Scrivi commento</a>
							</div>
						</div>

						<div class="comment-block">

							
																	<!-- If comments are open, but there are no comments. -->
										<div class="no-comment-block">
											<span class="icon-text big-icon"><i class="fa fa-comments"></i></span>
											<b>Nessun commento ancora!</b>
											<p>There are no comments at the moment, do you want to add one?</p>
											<a href="#respond" class="icon-link"><i class="fa fa-reply"></i>Scrivi un commento</a>
										</div>
										<div class="split-line"></div>
																						
						</div>
								
																			<div class="content-article-title">
											<h2>Scrivi un commento</h2>
											<div class="right-title-side">
												<a href="#top"><i class="fa fa-angle-up"></i>Ritorna su</a>
											</div>
										</div>

										<a href="#" name="respond"></a>
												<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/07/cui-prodest/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>			<form action="http://www.cesanodiroma.com/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p class="comment-form-text"><label for="comment">Commento:</label><textarea name="comment" id="comment" placeholder="Il tuo commento..."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Sito</label><input type="text" placeholder="Sito" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='26501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa83e69709" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
	
									
															<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel"><h3>Festa del SS. Crocifisso</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/2017/09/10/dix-festa-del-ss-crocifisso-programma/"><img class="aligncenter wp-image-17660 size-full" src="http://www.cesanodiroma.com/wp-content/uploads/2017/09/work-inprogress-1.jpg" alt="festa2015-banner" width="310" height="310" /></a>
</div>
		</div><div class="widget-2 panel"><h3>GAS CESANO DI ROMA</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/gas"><img class="aligncenter wp-image-17660 size-full" src="http://www.cesanodiroma.com/wp-content/uploads/2016/09/gruppo-di-acquisto-solidale.jpg" alt="festa2015-banner" width="310" height="310" /></a></div>
		</div><div class="widget-3 panel">

<div id="flexi_searchbox" style="background-color:#FEBA02;color:#003580;" data-ver="2.1.1" >

    <div id="b_searchboxInc">
        <h3 class="search-box-title-1"  style="color:#003580;">Cerca hotel e altro...</h3>
         <form id="b_frm" action="//www.booking.com/searchresults.html" method="get" target="_blank" onsubmit="return sp.validation.validSearch();">
            <div id="searchBox_error_msg" class="b_error b_external_searchbox" style="display: none;"></div>
            <div id="b_frmInner">
                
                
                <input type="hidden" name="si" value="ai,co,ci,re,di" />
                <input type="hidden" name="utm_campaign" value="search_box" /> 
                <input type="hidden" name="utm_medium" value="sp" /> 
                
                <input type="hidden" name="aid" value="1351468" /><input type="hidden" name="label" value="wp-searchbox-widget-1351468" /><input type="hidden" name="utm_term" value="wp-searchbox-widget-1351468" /><input type="hidden" name="error_url" value="//www.booking.com/searchresults.html?aid=1351468;" />             

                            
            


                <div id="b_searchDest">
                    <h4 id="b_destination_h4" style="color:#003580;">Destinazione</h4>
                    
                    <input type="text" id="b_destination" name="ss" placeholder="per es. citt&agrave;, regione, quartiere o hotel specifico" title="per es. citt&agrave;, regione, quartiere o hotel specifico" />                    
                </div><!-- #b_searchDest -->

                <div id="searchBox_dates_error_msg" class="b_error b_external_searchbox" style="display: none ;"></div>


                 <div id="b_searchCheckInDate" class="it_IT"><h4 id="checkInDate_h4" style="color:#003580;">Data del Check-in</h4><div class="b_searchDatesInner"><a id="b_checkinCalPos" class="b_requiresJsInline" href="javascript:showCalendar('b_checkinCalPos', 'b_calendarPopup', 'b_checkin', 'b_frm');" title="Apri il calendario e scegli una data"><img class="b_seeThrough" src="http://www.cesanodiroma.com/wp-content/plugins/bookingcom-official-searchbox/images/b_calendar_icon.jpg" alt="" title="Apri il calendario e scegli una data"  /></a><select name="checkin_monthday" id="b_checkin_day" onchange="checkDateOrder('b_frm', 'b_checkin_day', 'b_checkin_month', 'b_checkout_day', 'b_checkout_month');"><option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select><select name="checkin_year_month"  id="b_checkin_month"  onchange="checkDateOrder('b_frm', 'b_checkin_day', 'b_checkin_month', 'b_checkout_day', 'b_checkout_month');"><option  value='2018-11'>Nov&nbsp;2018</option>
<option  value='2018-12'>Dic&nbsp;2018</option>
<option value='2019-1'>Gen&nbsp;2019</option>
<option value='2019-2'>Feb&nbsp;2019</option>
<option value='2019-3'>Mar&nbsp;2019</option>
<option value='2019-4'>Apr&nbsp;2019</option>
<option value='2019-5'>Mag&nbsp;2019</option>
<option value='2019-6'>Giu&nbsp;2019</option>
<option value='2019-7'>Lug&nbsp;2019</option>
<option value='2019-8'>Ago&nbsp;2019</option>
<option value='2019-9'>Sett&nbsp;2019</option>
<option value='2019-10'>Ott&nbsp;2019</option>
</select></div></div><div id="b_searchCheckOutDate" class="it_IT"><h4 id="checkOutDate_h4" style="color:#003580;">Data del Check-out</h4><div class="b_searchDatesInner"><a id="b_checkoutCalPos" class="b_requiresJsInline" href="javascript:showCalendar('b_checkoutCalPos', 'b_calendarPopup', 'b_checkout', 'b_frm');" title="Apri il calendario e scegli una data"><img class="b_seeThrough" src="http://www.cesanodiroma.com/wp-content/plugins/bookingcom-official-searchbox/images/b_calendar_icon.jpg" alt="" title="Apri il calendario e scegli una data"  /></a><select name="checkout_monthday" id="b_checkout_day"><option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select><select name="checkout_year_month"  id="b_checkout_month"><option  value='2018-11'>Nov&nbsp;2018</option>
<option  value='2018-12'>Dic&nbsp;2018</option>
<option value='2019-1'>Gen&nbsp;2019</option>
<option value='2019-2'>Feb&nbsp;2019</option>
<option value='2019-3'>Mar&nbsp;2019</option>
<option value='2019-4'>Apr&nbsp;2019</option>
<option value='2019-5'>Mag&nbsp;2019</option>
<option value='2019-6'>Giu&nbsp;2019</option>
<option value='2019-7'>Lug&nbsp;2019</option>
<option value='2019-8'>Ago&nbsp;2019</option>
<option value='2019-9'>Sett&nbsp;2019</option>
<option value='2019-10'>Ott&nbsp;2019</option>
</select></div></div>
                <div class="b_avail">
                    <input type="hidden" value="on" name="do_availability_check" />
                </div><!-- .b_submitButton_wrapper-->
                
                
                                
                <div class="b_submitButton_wrapper" style="text-align:right">
                    <input class="b_submitButton" type="submit" value="Cerca" style="background-color:#0896FF;color:#FFFFFF;border-color:#0896FF;"/>
                </div><!-- .b_submitButton_wrapper-->
                
                <div id="b_logo" style="text-align:left;" ><img src="http://www.cesanodiroma.com/wp-content/plugins/bookingcom-official-searchbox/images/booking_logotype_blue_150x25.png" alt="Booking.com"></div>                
                <!-- #b_logo" -->                        
                

            </div><!-- #b_frmInner -->
         </form>
    </div><!-- #b_searchboxInc -->


    <div id="b_calendarPopup" class="b_popup">
        <div id="b_calendarInner" class="b_popupInner "></div>
    </div>

</div><!-- #flexi_searchbox --></div><div class="widget-4 panel"><h3>Social Community di Cesano di Roma</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/cesanodiroma/" data-tabs="timeline" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cesanodiroma/"><a href="https://www.facebook.com/cesanodiroma/">Cesano di Roma</a></blockquote></div></div></div>
		</div>	<div class="widget-5 panel">				<div>
			
			<ul class="category-list">
				<li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/attualita/" title="Attualità" class="attualita">Attualità</a>
									<span class="article-count">(407)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/borgo-cesano/" title="Borgo di Cesano" class="borgo-cesano">Borgo di Cesano</a>
									<span class="article-count">(113)</span>
								</li><li>
									<span class="category-bull" style="background:#0343a7">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/comitato-di-quartiere/" title="Comitato di quartiere" class="comitato-di-quartiere">Comitato di quartiere</a>
									<span class="article-count">(1)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/corsi/" title="Corsi e Formazione" class="corsi">Corsi e Formazione</a>
									<span class="article-count">(20)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/cronaca/" title="Cronaca" class="cronaca">Cronaca</a>
									<span class="article-count">(153)</span>
								</li><li>
									<span class="category-bull" style="background:#00C1C2">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/cultura-eventi/" title="Cultura ed Eventi" class="cultura-eventi">Cultura ed Eventi</a>
									<span class="article-count">(189)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/esposizione-didattica-terra-di-cesano-borgo/" title="Esposizione didattica: "TERRA DI CESANO: CULTURA, ARTE E DEVOZIONE"" class="esposizione-didattica-terra-di-cesano-borgo">Esposizione didattica: "TERRA DI CESANO: CULTURA, ARTE E DEVOZIONE"</a>
									<span class="article-count">(25)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/festa-sscrocifisso/" title="Festa del Ss. Crocifisso" class="festa-sscrocifisso">Festa del Ss. Crocifisso</a>
									<span class="article-count">(116)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/il-programma/" title="Il Programma" class="il-programma">Il Programma</a>
									<span class="article-count">(2)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/itinerari/" title="Itinerari" class="itinerari">Itinerari</a>
									<span class="article-count">(13)</span>
								</li><li>
									<span class="category-bull" style="background:#FF1F35">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/newscesano/" title="News da Cesano" class="newscesano">News da Cesano</a>
									<span class="article-count">(335)</span>
								</li><li>
									<span class="category-bull" style="background:#FF8100">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/attualita/newsmunicipio/" title="News Municipio XV" class="newsmunicipio">News Municipio XV</a>
									<span class="article-count">(113)</span>
								</li><li>
									<span class="category-bull" style="background:#00C200">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/attualita/newsoltrecesano/" title="News Oltre Cesano" class="newsoltrecesano">News Oltre Cesano</a>
									<span class="article-count">(212)</span>
								</li><li>
									<span class="category-bull" style="background:#339900">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/pro-loco-cesano-di-roma/" title="Pro Loco Cesano di Roma" class="pro-loco-cesano-di-roma">Pro Loco Cesano di Roma</a>
									<span class="article-count">(132)</span>
								</li><li>
									<span class="category-bull" style="background:#00A0E0">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/sport/" title="Sport" class="sport">Sport</a>
									<span class="article-count">(64)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/terre-di-cesano/" title="Terre di Cesano" class="terre-di-cesano">Terre di Cesano</a>
									<span class="article-count">(84)</span>
								</li><li>
									<span class="category-bull" style="background:#0060A0">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/" title="Territorio" class="territorio">Territorio</a>
									<span class="article-count">(94)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/viafrancigena/" title="Via Francigena" class="viafrancigena">Via Francigena</a>
									<span class="article-count">(43)</span>
								</li>			</ul>

		</div>


	
	</div>        <div class="widget-6 panel"><h3>Pro Loco Cesano di Roma</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/category/pro-loco-cesano-di-roma/"><img class="wp-image-19552 size-large" src="http://www.cesanodiroma.com/wp-content/uploads/2016/06/DSC08592-1024x683.jpg" alt="507ª festa del Ss. Crocifisso" width="319" height="213" /></a></div>
		</div><div class="widget-7 panel"><h3>CESANO DI ROMA SOCIAL</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcesanodiroma&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=430336107066740" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:62px;" allowTransparency="true"></iframe>
<br>
<br>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fterredicesano&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=430336107066740" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:62px;" allowTransparency="true"></iframe></div>
		</div><div class="widget-8 panel"><h3>Una terra tra Parchi e Laghi</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/parco-di-veio/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/pveio-e1408482001614.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/parco-di-bracciano-martignano/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/pbraccmart-e1408481903470.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/parco-del-treja/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/ptreja-e1408481919480.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/lago-di-bracciano/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/lbracciano-e1408481895454.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/lago-di-martignano/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/lmartignano-e1408480374101.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/lago-di-vico/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/lvico-e1408480737737.png" width="300" height="24" alt="" title="" /></a></div>
		</div><div class="widget-9 panel"><h3>Esposizione didattica al Borgo</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/tag/terre-di-cesano/"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/09/intro.jpg" width="300" height="24" alt="" title="" /></a></div>
		</div><div class="widget-10 panel">
	<form method="get" action="http://www.cesanodiroma.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Cerca per:</label>
			<input type="text" placeholder="Cerca qui" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-11 panel"><h3>Youtube Cesano di Roma</h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/toz-uDmHmB4?list=PLDSoE426OYQv2pCoE8sRm5t4__BpMMT6G" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-12 last panel">			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<iframe scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=8610&type=day2&width=300&ico=swf3&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0070C0&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=0070C0"></iframe>
<!-- Fine codice ilMeteo.it --></div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="http://www.cesanodiroma.com/cesanodiroma-com/">Cos&#8217;è Cesanodiroma.com</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="http://www.cesanodiroma.com/contatti/">Contatti</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="http://www.cesanodiroma.com/scrivici/">Scrivici</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://www.cesanodiroma.com/pubblicita/">Per la tua Pubblicità</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="http://www.cesanodiroma.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="http://www.cesanodiroma.com/numeri-utili/">Numeri Utili</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139"><a href="http://www.cesanodiroma.com/copyright/">Copyright</a></li>
</ul>							</div>
						
						
						<div class="left">© 2018 Copyright <b>Social Network Agro Romano</b>. All Rights reserved.</div>
						
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Caricamento...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi la finestra</a>
				<div class="loading-box">
					<h3>Caricamento...attendere prego!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.cesanodiroma.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cesanodiroma.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/iscroll.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/dat-menu.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/comment-reply.min.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Siamo spiacenti, per avviare la ricerca dovresti inserire almeno parte del nome della destinazione.","tooManyDays":"Hai selezionato un periodo di oltre 30 notti. \u00c8 possibile prenotare soggiorni per una durata massima di 30 notti. Modifica le date e prova di nuovo.","dateInThePast":"La data di arrivo \u00e8 gi\u00e0 trascorsa. Verifica le date inserite e riprova.","cObeforeCI":"Controlla le date, sembra che il check-out sia antecedente alla data del check-in.","calendar_nextMonth":"Mese prossimo","calendar_prevMonth":"Mese precedente","calendar_closeCalendar":"Chiudi il calendario","january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre","mo":"Lun","tu":"Mar","we":"Merc","th":"Gio","fr":"Ven","sa":"Sab","su":"Dom","updating":"Aggiornamento in corso...","close":"Chiudi","placeholder":"per es. citt\u00e0, regione, quartiere o hotel specifico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"L'ID dell'affiliato \u00e8 diverso dall'ID del partner. Il tuo ID affiliato inizia con 1, 3, 8 o 9. Riprova.","images_js_path":"http:\/\/www.cesanodiroma.com\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/wp-embed.min.js?ver=38d428a8407145b1729f3882b44d2436'></script>
<script async="async" type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1774718-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="CookieDeclaration" src="https://consent.cookiebot.com/2f9b1275-031c-409f-b785-af8741e8f101/cd.js" type="text/javascript" async></script>
	</body>
<!-- END html -->
</html>
