<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Aiuola, mo&#8217; te faccio sparir! | Cesano di Roma		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.cesanodiroma.com/wp-content/uploads/2014/08/faviconcesanodiroma2-e1409003906614.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.cesanodiroma.com/feed/" title="Cesano di Roma latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.cesanodiroma.com/comments/feed/" title="Cesano di Roma latest comments" />
		<link rel="pingback" href="http://www.cesanodiroma.com/xmlrpc.php" />

		<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.highcharts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cesano di Roma &raquo; Feed" href="http://www.cesanodiroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cesano di Roma &raquo; Feed dei commenti" href="http://www.cesanodiroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cesano di Roma &raquo; Aiuola, mo&#8217; te faccio sparir! Feed dei commenti" href="http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cesanodiroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7699a50ecfd80fbec387e13390e3c89c"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
	.wpgpxmaps { clear:both; }
	#content .wpgpxmaps img,
	.entry-content .wpgpxmaps img,
	.wpgpxmaps img { max-width: none; width: none; padding:0; background:none; margin:0; border:none; }
	.wpgpxmaps .ngimages { display:none; }
	.wpgpxmaps .myngimages { border:1px solid #fff;position:absolute;cursor:pointer;margin:0;z-index:1; }
	.wpgpxmaps_summary .summarylabel { }
	.wpgpxmaps_summary .summaryvalue { font-weight: bold; }
	.wpgpxmaps .report { line-height:120%; }
	.wpgpxmaps .gmnoprint div:first-child {  }	
	.wpgpxmaps .wpgpxmaps_osm_footer {
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 13px;
		margin: 0;
		z-index: 999;
		background: WHITE;
		font-size: 12px;
	}
	
	.wpgpxmaps .wpgpxmaps_osm_footer span {
		background: WHITE;
		padding: 0 6px 6px 6px;
		vertical-align: baseline;
		position: absolute;
		bottom: 0;
	}	
	
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cesanodiroma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display&#038;subset=latin&#038;ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Exo+2&#038;subset=latin&#038;ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display+SC&#038;subset=latin&#038;ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/reset.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/font-awesome.min.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/dat-menu.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/responsive.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.cesanodiroma.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/style.css?ver=7699a50ecfd80fbec387e13390e3c89c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.cesanodiroma.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.cesanodiroma.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.cesanodiroma.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.cesanodiroma.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='//code.highcharts.com/3.0.10/highcharts.js?ver=3.0.10'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/wp-gpx-maps/WP-GPX-Maps.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cesanodiroma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cesanodiroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cesanodiroma.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alsietino, Sabatino e&#8230; &#8220;Corazzino&#8221;' href='http://www.cesanodiroma.com/2017/02/07/alsietino-sabatino-e-corazzino/' />

<link rel="canonical" href="http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/" />
<link rel='shortlink' href='http://www.cesanodiroma.com/?p=23431' />
<link rel="alternate" type="application/json+oembed" href="http://www.cesanodiroma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cesanodiroma.com%2F2017%2F02%2F07%2Faiuola-mo-te-faccio-sparir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cesanodiroma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cesanodiroma.com%2F2017%2F02%2F07%2Faiuola-mo-te-faccio-sparir%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.43" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cesanodiroma.com/?wordfence_logHuman=1&hid=0B3FC16535BB9BB9A985D9A06711D61E');
</script><meta name="google-site-verification" content="5tBLH_2kmJOP_7y0FAXAu0OTP0Mex1YijymbOVNYp-g" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e41e9ae0d16c0f3d8840c8e64ed3205c"><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script>	

	<!-- END head -->
	<style type="text/css">
	.wpgpxmaps { clear:both; }
	#content .wpgpxmaps img,
	.entry-content .wpgpxmaps img,
	.wpgpxmaps img { max-width: none; width: none; padding:0; background:none; margin:0; border:none; }
	.wpgpxmaps .ngimages { display:none; }
	.wpgpxmaps .myngimages { border:1px solid #fff;position:absolute;cursor:pointer;margin:0;z-index:1; }
	.wpgpxmaps_summary .summarylabel { }
	.wpgpxmaps_summary .summaryvalue { font-weight: bold; }
	.wpgpxmaps .report { line-height:120%; }
	.wpgpxmaps .gmnoprint div:first-child {  }	
	.wpgpxmaps .wpgpxmaps_osm_footer {
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 13px;
		margin: 0;
		z-index: 999;
		background: WHITE;
		font-size: 12px;
	}
	
	.wpgpxmaps .wpgpxmaps_osm_footer span {
		background: WHITE;
		padding: 0 6px 6px 6px;
		vertical-align: baseline;
		position: absolute;
		bottom: 0;
	}	
	
</style>
</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-23431 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Menu Alto"><li><a href="http://www.cesanodiroma.com" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/cesanodiroma-com/">Cos&#8217;è Cesanodiroma.com</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/contatti/">Contatti</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/scrivici/">Scrivici</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/pubblicita/">Per la tua Pubblicità</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/numeri-utili/">Numeri Utili</a></li>
<li id="menu-item-12234" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/social/">Social Networks</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.cesanodiroma.com/copyright/">Copyright</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Cesano di Roma</h1>
								<a href="http://www.cesanodiroma.com"><img class="logo" src="http://www.cesanodiroma.com/wp-content/uploads/2015/11/logo-cesa.png" alt="Cesano di Roma" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-710" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Le notizie da Cesano" href="http://www.cesanodiroma.com/category/newscesano/">da Cesano</a></li>
<li id="menu-item-711" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="La notizie dal Municipio XV" href="http://www.cesanodiroma.com/category/attualita/newsmunicipio/">dal Municipio</a></li>
<li id="menu-item-712" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Le notizie dai Comuni fuori Cesano" href="http://www.cesanodiroma.com/category/attualita/newsoltrecesano/">oltre Cesano</a></li>
<li id="menu-item-709" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/cultura-eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-714" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/sport/">Sport</a></li>
<li id="menu-item-707" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="http://www.cesanodiroma.com/category/territorio/">Territorio<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-15711" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.cesanodiroma.com/tag/terre-di-cesano/">Esposizione didattica: &#8220;TERRA DI CESANO: CULTURA, ARTE E DEVOZIONE&#8221;</a></li>
	<li id="menu-item-838" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cesanodiroma.com/category/territorio/borgo-cesano/">Borgo di Cesano</a></li>
	<li id="menu-item-839" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/territorio/festa-sscrocifisso/">Festa del Ss. Crocifisso</a></li>
	<li id="menu-item-17633" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/territorio/viafrancigena/">Via Francigena</a></li>
	<li id="menu-item-840" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cesanodiroma.com/category/territorio/terre-di-cesano/">Terre di Cesano</a></li>
</ul>
</li>
<li id="menu-item-842" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cesanodiroma.com/social/">Social</a></li>
<li id="menu-item-17042" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.cesanodiroma.com/category/pro-loco-cesano-di-roma/">Pro Loco Massa Cesana</a></li>
</ul>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://www.cesanodiroma.com/come-arrivare/"><i>Come arrivare</i></a></li>
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="http://www.cesanodiroma.com/dove-mangiare/"><i>Dove mangiare</i></a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="http://www.cesanodiroma.com/dove-dormire/"><i>Dove dormire</i></a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="http://www.cesanodiroma.com/category/itinerari/"><i>Itinerari</i></a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://www.cesanodiroma.com/borgo-di-cesano/"><i>Borgo di Cesano</i></a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1140"><a href="http://www.cesanodiroma.com/ss-crocifisso-2/"><i>SS. Crocifisso</i></a></li>
<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="http://www.cesanodiroma.com/rioni/"><i>Rioni</i></a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="http://www.cesanodiroma.com/corteo-storico/"><i>Corteo Storico</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=195462850664373";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


			<div class="content-article-title">
			<h2>Aiuola, mo&#8217; te faccio sparir!</h2>
			<div class="right-title-side">
				<a href="http://www.cesanodiroma.com"><i class="fa fa-reply"></i>Homepage</a>
				<a href="http://www.cesanodiroma.com/feed/rss/" class="orange" target="_blank"><i class="fa fa-rss"></i>RSS Feed</a>			</div>
		</div>
	 				
			<div class="main-article-content">
									<h2 class="article-title">Aiuola, mo&#8217; te faccio sparir!</h2>
									<div class="article-photo">
				<img class="setborder" src="http://www.cesanodiroma.com/wp-content/uploads/2017/02/Copia-di-2017-02-07-16.15.27-copia-680x365_c.jpg" alt="Aiuola, mo&#8217; te faccio sparir!" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">febbraio 07</div>
								<div class="calendar-time">
									<font>16:09</font>
									<font>2017</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Condividilo con gli amici</a>
																							</div>
							
							<div>
								<a  href="http://www.cesanodiroma.com/author/alberto/" title="Articoli scritti da: Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Redazione</a>																	<a href="http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 commenti									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps">C&#8217;erano una volta le aiuole dei platani di Piazza Francesco Caraffa. Nel 2012 si è deciso di &#8220;abbellirle&#8221; circondandole con un cordolo di travertino che in qualche punto non ha retto appena tre anni dopo&#8230; poi sono arrivati gli innovatori e, miracolosamente, oggi due dei platani della piazza hanno perso un pezzo: sparite le aiuole! Al loro posto dei sanpietrini.</p>
<p>Quale futuro per la piazza? Quale per quei due platani?</p>
<p><a href="http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.27-copia-1.jpg"><img class="aligncenter size-large wp-image-23435" src="http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.27-copia-1-1024x768.jpg" alt="2017-02-07 16.15.27 copia" width="900" height="675" srcset="http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.27-copia-1-1024x768.jpg 1024w, http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.27-copia-1-300x225.jpg 300w, http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.27-copia-1-768x576.jpg 768w, http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.27-copia-1.jpg 1160w" sizes="(max-width: 900px) 100vw, 900px" /></a> <a href="http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.02-copia.jpg"><img class="aligncenter size-large wp-image-23437" src="http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.02-copia-1024x768.jpg" alt="2017-02-07 16.15.02 copia" width="900" height="675" srcset="http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.02-copia-1024x768.jpg 1024w, http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.02-copia-300x225.jpg 300w, http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.02-copia-768x576.jpg 768w, http://www.cesanodiroma.com/wp-content/uploads/2017/02/2017-02-07-16.15.02-copia.jpg 1160w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>red. 07.02.2017</p>
		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
					<div class="article-share-bottom" id="share">
				
				<b>Share</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/" data-url="http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
					
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/" data-via="http://twitter.com/cesanodiroma" data-text="Aiuola, mo&#8217; te faccio sparir!" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/&media=http://www.cesanodiroma.com/wp-content/uploads/2017/02/Copia-di-2017-02-07-16.15.27-copia.jpg&description=Aiuola, mo&#8217; te faccio sparir!" data-url="http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>

				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/&title=Aiuola, mo&#8217; te faccio sparir!" class="social-button ot-link" style="background:#264c84;" data-url="http://www.cesanodiroma.com/2017/02/07/aiuola-mo-te-faccio-sparir/"><i class="fa fa-linkedin"></i><font>Share</font></a>
					
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

	<div class="content-article-title">
		<h2>Sull'autore</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Ritorna su</a>
			<a href="http://www.cesanodiroma.com/author/alberto/"><i class="fa fa-user"></i>Altri articoli dell'autore</a>
		</div>
	</div>

	<!-- BEGIN .main-nosplit -->
	<div class="main-nosplit">
		
		<div class="author-photo">
			<img src="http://2.gravatar.com/avatar/8b748bf9cbe4b9bcd74a54a05a99eb01?s=60&#038;d=mm&#038;r=g" class="setborder" alt="Redazione" />
		</div>
		<div class="author-content">
			<h3>Redazione</h3>
			<div class="right-top">
																											</div>
			<p></p>
		</div>

		<div class="split-line"></div>

	<!-- END .main-nosplit -->
	</div>
			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Ritorna su</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.cesanodiroma.com/2016/05/11/voglia-di-coccole/">Voglia di coccole?</a>
											<a href="http://www.cesanodiroma.com/2016/05/11/voglia-di-coccole/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
							<li>
					<a href="http://www.cesanodiroma.com/2012/11/07/la-normalita-diventa-notizia/">La normalità diventa notizia</a>
											<a href="http://www.cesanodiroma.com/2012/11/07/la-normalita-diventa-notizia/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
							<li>
					<a href="http://www.cesanodiroma.com/2014/03/17/carabinieri-bracciano-arrestano-38enne-per-spaccio-marijuana-e-hashish/">Carabinieri Bracciano arrestano 38enne per spaccio marijuana e hashish</a>
											<a href="http://www.cesanodiroma.com/2014/03/17/carabinieri-bracciano-arrestano-38enne-per-spaccio-marijuana-e-hashish/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


									
						<div class="content-article-title">
							<h2>0 commenti</h2>
							<div class="right-title-side">
								<a href="#top"><i class="fa fa-angle-up"></i>Ritorna su</a>
								<a href="#respond"><i class="fa fa-pencil"></i>Scrivi commento</a>
							</div>
						</div>

						<div class="comment-block">

							
																	<!-- If comments are open, but there are no comments. -->
										<div class="no-comment-block">
											<span class="icon-text big-icon"><i class="fa fa-comments"></i></span>
											<b>Nessun commento ancora!</b>
											<p>There are no comments at the moment, do you want to add one?</p>
											<a href="#respond" class="icon-link"><i class="fa fa-reply"></i>Scrivi un commento</a>
										</div>
										<div class="split-line"></div>
																						
						</div>
								
																			<div class="content-article-title">
											<h2>Scrivi un commento</h2>
											<div class="right-title-side">
												<a href="#top"><i class="fa fa-angle-up"></i>Ritorna su</a>
											</div>
										</div>

										<a href="#" name="respond"></a>
															<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/aiuola-mo-te-faccio-sparir/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>				<form action="http://www.cesanodiroma.com/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
					<p class="comment-form-text"><label for="comment">Commento:</label><textarea name="comment" id="comment" placeholder="Il tuo commento..."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Sito</label><input type="text" placeholder="Sito" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='23431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cba86c40d9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>				</form>
					</div><!-- #respond -->
		
									
															<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel"><h3>GAS CESANO DI ROMA</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/gas"><img class="aligncenter wp-image-17660 size-full" src="http://www.cesanodiroma.com/wp-content/uploads/2016/09/gruppo-di-acquisto-solidale.jpg" alt="festa2015-banner" width="310" height="310" /></a></div>
		</div><div class="widget-2 panel"><h3>Festa del SS. Crocifisso</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/cesano-borgo-festa-2016/"><img class="aligncenter wp-image-17660 size-full" src="http://www.cesanodiroma.com/wp-content/uploads/2016/09/If-it-aint-broke-dont-fix-it.-3.jpg" alt="festa2015-banner" width="310" height="310" /></a>
</div>
		</div><div class="widget-3 panel"><h3>Social Community di Cesano di Roma</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/cesanodiroma/" data-tabs="timeline" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cesanodiroma/"><a href="https://www.facebook.com/cesanodiroma/">Cesano di Roma</a></blockquote></div></div></div>
		</div>	<div class="widget-4 panel">				<div>
			
			<ul class="category-list">
				<li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/attualita/" title="Attualità" class="attualita">Attualità</a>
									<span class="article-count">(401)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/borgo-cesano/" title="Borgo di Cesano" class="borgo-cesano">Borgo di Cesano</a>
									<span class="article-count">(77)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/corsi/" title="Corsi e Formazione" class="corsi">Corsi e Formazione</a>
									<span class="article-count">(18)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/cronaca/" title="Cronaca" class="cronaca">Cronaca</a>
									<span class="article-count">(125)</span>
								</li><li>
									<span class="category-bull" style="background:#00C1C2">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/cultura-eventi/" title="Cultura ed Eventi" class="cultura-eventi">Cultura ed Eventi</a>
									<span class="article-count">(146)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/esposizione-didattica-terra-di-cesano-borgo/" title="Esposizione didattica: "TERRA DI CESANO: CULTURA, ARTE E DEVOZIONE"" class="esposizione-didattica-terra-di-cesano-borgo">Esposizione didattica: "TERRA DI CESANO: CULTURA, ARTE E DEVOZIONE"</a>
									<span class="article-count">(23)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/festa-sscrocifisso/" title="Festa del Ss. Crocifisso" class="festa-sscrocifisso">Festa del Ss. Crocifisso</a>
									<span class="article-count">(99)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/il-programma/" title="Il Programma" class="il-programma">Il Programma</a>
									<span class="article-count">(2)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/itinerari/" title="Itinerari" class="itinerari">Itinerari</a>
									<span class="article-count">(13)</span>
								</li><li>
									<span class="category-bull" style="background:#FF1F35">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/newscesano/" title="News da Cesano" class="newscesano">News da Cesano</a>
									<span class="article-count">(233)</span>
								</li><li>
									<span class="category-bull" style="background:#FF8100">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/attualita/newsmunicipio/" title="News Municipio XV" class="newsmunicipio">News Municipio XV</a>
									<span class="article-count">(92)</span>
								</li><li>
									<span class="category-bull" style="background:#00C200">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/attualita/newsoltrecesano/" title="News Oltre Cesano" class="newsoltrecesano">News Oltre Cesano</a>
									<span class="article-count">(204)</span>
								</li><li>
									<span class="category-bull" style="background:#339900">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/pro-loco-cesano-di-roma/" title="Pro Loco Cesano di Roma" class="pro-loco-cesano-di-roma">Pro Loco Cesano di Roma</a>
									<span class="article-count">(89)</span>
								</li><li>
									<span class="category-bull" style="background:#00A0E0">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/sport/" title="Sport" class="sport">Sport</a>
									<span class="article-count">(61)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/terre-di-cesano/" title="Terre di Cesano" class="terre-di-cesano">Terre di Cesano</a>
									<span class="article-count">(59)</span>
								</li><li>
									<span class="category-bull" style="background:#0060A0">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/" title="Territorio" class="territorio">Territorio</a>
									<span class="article-count">(78)</span>
								</li><li>
									<span class="category-bull" style="background:#FF9009">&nbsp;</span>
									<a href="http://www.cesanodiroma.com/category/territorio/viafrancigena/" title="Via Francigena" class="viafrancigena">Via Francigena</a>
									<span class="article-count">(35)</span>
								</li>			</ul>

		</div>


	
	</div>        <div class="widget-5 panel"><h3>Pro Loco Cesano di Roma</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/category/pro-loco-cesano-di-roma/"><img class="wp-image-19552 size-large" src="http://www.cesanodiroma.com/wp-content/uploads/2016/06/DSC08592-1024x683.jpg" alt="507ª festa del Ss. Crocifisso" width="319" height="213" /></a></div>
		</div><div class="widget-6 panel"><h3>CESANO DI ROMA SOCIAL</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcesanodiroma&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=430336107066740" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"></iframe>
<br>
<br>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fterredicesano&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=430336107066740" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"></iframe></div>
		</div><div class="widget-7 panel"><h3>Una terra tra Parchi e Laghi</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/parco-di-veio/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/pveio-e1408482001614.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/parco-di-bracciano-martignano/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/pbraccmart-e1408481903470.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/parco-del-treja/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/ptreja-e1408481919480.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/lago-di-bracciano/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/lbracciano-e1408481895454.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/lago-di-martignano/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/lmartignano-e1408480374101.png" width="300" height="24" alt="" title="" /></a>

<a href="http://www.cesanodiroma.com/lago-di-vico/" target="_blank"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/08/lvico-e1408480737737.png" width="300" height="24" alt="" title="" /></a></div>
		</div><div class="widget-8 panel"><h3>Esposizione didattica al Borgo</h3>			<div class="textwidget"><a href="http://www.cesanodiroma.com/tag/terre-di-cesano/"><img src="http://www.cesanodiroma.com/wp-content/uploads/2014/09/intro.jpg" width="300" height="24" alt="" title="" /></a></div>
		</div><div class="widget-9 panel">
	<form method="get" action="http://www.cesanodiroma.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Cerca per:</label>
			<input type="text" placeholder="Cerca qui" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Cerca" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-10 panel"><h3>Youtube Cesano di Roma</h3>			<div class="textwidget"><iframe width="320" height="315" src="https://www.youtube.com/embed/toz-uDmHmB4?list=PLDSoE426OYQv2pCoE8sRm5t4__BpMMT6G" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-11 last panel">			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="310" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=8610&type=day2&width=300&ico=swf3&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0070C0&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=0070C0"></iframe>
<!-- Fine codice ilMeteo.it --></div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="http://www.cesanodiroma.com/cesanodiroma-com/">Cos&#8217;è Cesanodiroma.com</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-738"><a href="http://www.cesanodiroma.com/contatti/">Contatti</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="http://www.cesanodiroma.com/scrivici/">Scrivici</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="http://www.cesanodiroma.com/pubblicita/">Per la tua Pubblicità</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="http://www.cesanodiroma.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="http://www.cesanodiroma.com/numeri-utili/">Numeri Utili</a></li>
<li id="menu-item-12234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12234"><a href="http://www.cesanodiroma.com/social/">Social Networks</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139"><a href="http://www.cesanodiroma.com/copyright/">Copyright</a></li>
</ul>							</div>
						
						
						<div class="left">© 2016 Copyright <b>Social Network Agro Romano</b>. All Rights reserved.</div>
						
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Caricamento...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi la finestra</a>
				<div class="loading-box">
					<h3>Caricamento...attendere prego!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.cesanodiroma.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/iscroll.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/dat-menu.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/comment-reply.min.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-includes/js/wp-embed.min.js?ver=7699a50ecfd80fbec387e13390e3c89c'></script>
<script type='text/javascript' src='http://www.cesanodiroma.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
	<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1774718-1', 'auto');
  ga('send', 'pageview');

</script>
	</body>
<!-- END html -->
</html>
